Calcolo Ricarico Percentuale Excel

    Microsoft_Excel_Calcolare_Ricarico_Percentuale

    Per il calcolo del ricarico percentuale fra due valori, possiamo utilizzare Microsoft Excel. Questa è una domanda frequente quando stiamo lavorando su listini e valutando quale possa essere il nostro guadagno effettivo.

    Il ricarico viene anche chiamato mark-up e può avere un valore diverso a seconda del canale di vendita e del prodotto di riferimento.

    Microsoft_Excel_Calcolo_Ricarico_Percentuale

    In questo caso, prendiamo il caso tipico di un prezzo vendita e un costo per un singolo prodotto. Vogliamo determinare quali siano i prodotti sui quali vi sia il ricarico più importante e che portino maggiori guadagni per l’azienda.

    Scopriamo come procedere, senza dover utilizzare formule complesse e con un esempio pratico.

    La formula generale si presenta come una semplice divisione:

    ([valore_vendita]-[valore_costo])/([valore_costo])

    Esempio: abbiamo una serie di valori nell’intervallo B4:B12, corrispondenti al prezzo di vendita, e nella colonna C4:C12, corrispondenti al costo medio di produzione. Vogliamo effettuare il calcolo del ricarico percentuale su Excel per ogni prodotto inserito a sistema. Consideriamo quindi, nel primo caso con le celle B4 e C4:

    – [valore_vendita] = B4

    – [valore_costo] = C4

    Formula pratica:

    E4 è = (B4-C4)/C4

    Per migliorare la visualizzazione, potremmo volere un valore vuoto anzichè un errore come #DIV/0! oppure #VALORE! nel caso uno dei valori non fosse corretto. In questo caso, aggiungiamo un pezzo di formula con la funzione SE.ERRORE.

    Formula pratica:

    E4 è =SE.ERRORE((B4-C4)/C4;””)

    Differenza fra calcolo ricarico percentuale e margine percentuale

    Dobbiamo fare una distinzione importante fra ricarico e margine. Puoi cliccare il seguente link per calcolare il margine percentuale.

    Il margine percentuale è:

    ([valore_vendita]-[valore_costo])/([valore_vendita])

    Mentre abbiamo visto in precedenza che il ricarico è:

    ([valore_vendita]-[valore_costo])/([valore_costo])

    Facciamo l’esempio pratico di un prodotto venduto a 200 € e comprato a 50 €. In questo caso quindi:

    – valore_vendita: 200 €

    – valore_costo: 50 €

    Il margine percentuale sarebbe pari a:

    Margine Percentuale = (200-50)/200 = 150/200 = 75%

    Il ricarico percentuale segue invece una formula diversa:

    Ricarico Percentuale = (200-50)/50 = 150 / 50 = 300%

    Potremmo quindi dire che abbiamo venduto un prodotto con un margine del 75% oppure con un ricarico del 300%, ma confonderli crea grandi problemi a livello di gestione finanziaria.

    Come notiamo, nel caso del ricarico parlare di ricarico del 300% sarebbe come dire che l’abbiamo venduto al quadruplo del costo (essendo 200/50 = 4). Dobbiamo quindi fare attenzione nel caso si parli alla stessa maniera di un prezzo di vendita pari a 4 volte il costo oppure del 400% di ricarico, poichè sono numeri diversi. Nel secondo caso, è facile confondersi ma stiamo parlando in un prezzo di vendita pari a 5 volte il costo, anzichè 4.

    Lascia un commento

    Il tuo indirizzo email non sarà pubblicato. I campi obbligatori sono contrassegnati *